平素より、弊社Webサイトをご覧いただき、誠にありがとうございます。

「Apache Log4j」の脆弱性(CVE-2021-44228)に関して、
弊社製品は「Apache Log4j」を使用しておらず、本脆弱性の影響はないことをお知らせいたします。

今後とも、弊社製品を宜しくお願いいたします。